Forum Rover MG Communauté Francophone
29 Juillet 2014, 16:43:29*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: :!: Les règles du forum :!:
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: [218 SD/SDe MK2] - Svp souci anti démarrage  (Lu 1859 fois)
niglo73
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 46


« le: 02 Janvier 2010, 21:22:09 »

bonjour

voici mon souci, je viens d'acheté une rover 218 GSD de 1995  le proprio m'a dis de ne pas fermer le véhicule avec la télécommande,
car l'anti démarrage resté bloqué, tout  a l'heure je l'ais férmé avec la clé, et impossible de redémarré
le voyant de l'alarme ne s'allume plus du tout meme en la fermant,
quand je mets le contact tout est bon sauf il n'y a pas de préchauffe et quand je tourne la clé, rien du tout,
j'ais essayé de la démarré direct au démarreur , le moteur tourne mais il ne démarre pas

j'ais bien la carte avec normalement le code a 4 chiffre mais bizard la carte n'a rien d'inscrit dessu
est-ce facile de désactivé complétement cette alarme ? je bricole pas mal  donc je penses pas que se soit un souci pour moi

merci a vous

« Dernière édition: 02 Janvier 2010, 23:22:34 par niglo73 » Journalisée
joudru
Modérateur général
*

Évaluation: +100/-1
Hors ligne Hors ligne

Sexe: Homme
Messages: 20547


sales djeun's !!


« Répondre #1 le: 02 Janvier 2010, 22:25:44 »

bonsoir

merci d'editer le titre

mettre "urgent" ne sert a rien Jap
Journalisée

niglo73
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 46


« Répondre #2 le: 02 Janvier 2010, 23:23:28 »

ok pas de souci c'est fais, mais c'est urgent car j'ais un bébé et c'eest mon seul moyen de me déplacé , donc on sais jamais
Journalisée
joudru
Modérateur général
*

Évaluation: +100/-1
Hors ligne Hors ligne

Sexe: Homme
Messages: 20547


sales djeun's !!


« Répondre #3 le: 03 Janvier 2010, 01:16:25 »

essaie d'appeller l'ancien proprio, il a peut etre une astuce :wink:
Journalisée

niglo73
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 46


« Répondre #4 le: 03 Janvier 2010, 17:30:31 »

oui j'y ais pensé, mais lui meme ne savait pas trop , car il me disait qu'il fallait appuyé plusieurs fois sur la télécommande, mais la j'ais pas les piles car il me les avaits enlever,
par contre un truc aussi, j'ais le coffre qui ferme plus donc sa reste allumé au compteur, pensez vous que ca puisse venir de sa?

PS: sinon en attendant j'ais tiré 3 fils du démarreur, electrovanne et  + batterie, mais bon
« Dernière édition: 03 Janvier 2010, 18:14:04 par niglo73 » Journalisée
evaldonis
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 114


« Répondre #5 le: 03 Janvier 2010, 18:39:21 »

salut

Il faut savoir que si une ouverture ne ferme plus , tu ne pourra pas fermé le vehicule ( meme la trappe a essence et le capot moteur), mais perso je pense pas que ca soit lié a ton refut de démarré ca empeche juste de fermé la centralisation et l'alarme.

Edit: je vien de pensez aussi a autre chose, la voiture doit avoir un systeme de securité.
Par exemple quand je sort du vehicule avec les clefs sans fermé avec la telecommande et que je remonte dedans il faut que j'appuis sur la telecommande clé inseré pour deverouiller le systeme et demarré
(un bipbip dans l'habitacle jusqu'a l'appui de la touche et ensuite apparition du voyant de prechaufage)

Une erreur a pas faire avoir une clé sans telecommande car la tes dans la m.... ( ma copine a testé: la voiture a fait des siennes), impossible de demarré meme si ta la clef ^^

par contre un truc aussi, j'ais le coffre qui ferme plus donc sa reste allumé au compteur, pensez vous que ca puisse venir de sa?

J'ai peur que cette mauvaise fermeture a enclanché l'anti-demarage
« Dernière édition: 03 Janvier 2010, 18:52:23 par evaldonis » Journalisée
niglo73
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 46


« Répondre #6 le: 03 Janvier 2010, 19:42:01 »

alors merci  !

mais je dois avoirs un souci, car mon véhicule ferme meme avec le capot ouvert et le coffre ouvert, mais j'ais que les 2 portes
côtés conducteur qui ferment a la cléf dans la serrure,
le mieux je penses etst que je rachéte une pile  pour soit essayer de réinitialisé en appuyant plusieurs fois,
ou soit comme tu m'as dis,

et aussi en étant dans la voiture je fermai set ouvré manuellement et par moment j'entendé un bip de klaxon, c'est quoi ?
Journalisée
evaldonis
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 114


« Répondre #7 le: 03 Janvier 2010, 20:02:03 »

j'ai essayé un jour de faire plusieur manipulation pour mieux comprendre ce systeme d'anti-demarage et d'alarme sur ma 420 de 97,

--- 1er essai : sortir de la voiture sans clef sur le neiman , je revien 5 min apres l'antidemarage est enclanché , je suis obliger d'appuyé sur la telecommande soit clef mise ou non mise mais la je doit fermé et ouvrir la centralisation par la telecommande ( en etant a l'exterieur ou a l'interieur fonctionne)

-- 2eme essai : fermeture de la voiture par telecommande et ouverture par clef : la le probleme de l'antidemarage revien je doit appuyé sur la telecommande pour demarré

-- 3eme essai : fermeture et ouverture par clef : meme probleme que precedement

J'ai deja effectué un reset de la voiture pour un probleme de faisceaux en debranchant  le + et le - et en les reunissant pandant 2 min,
mais je c'est pas si ca va fonctionné donc avant attend d'autre reponse
PS: un essai qui servi a rien : fermé de l'interieur avec telecommande et ouverture manuelle apres tu bouche tes oreilles car l'alarme s'enclenche c'est bon a savoir si ta un voleur cacher a l'interieur quand tu la ferme de dehors lol

le mieux je penses etst que je rachéte une pile  pour soit essayer de réinitialisé en appuyant plusieurs fois,
ou soit comme tu m'as dis,


En attendant tu peut faire ca, j'espere que ca marchera
Journalisée
niglo73
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 46


« Répondre #8 le: 03 Janvier 2010, 21:09:18 »

lol ok tu m'a ééclérci la, en faite je suis de plus en plus pérsuadé qu'il me faut la télécommande ,

par contre je comprends pas que le voyant de mon alarme ne s'allume pas et c'est la le souci , l'anti démarrage est séparée de l'alarme?

et je comprends pas que j'ais la carte du code d'urgence mais y'a rien d'écrit mdr

en faite mon souci c'est celui que t'as essayé, fermeture et ouverture a la cléf et anti démarrage bloqué
Journalisée
niglo73
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 46


« Répondre #9 le: 19 Janvier 2010, 21:33:30 »

re a tous

j'ais décidé de supprimé totalement l'alarme + anti démarrage
je voulais m'y mettre demain en démontant tous le tableau de bord

c'est une alarme d'origine alors j'aurais voulus savoir si vous aviez pas des photos
du ou des boitiers a supprimé
et si il me suffit juste a rebrancher les fils de la meme couleur entre eux

merci
Journalisée
Pages: [1]   Haut de page
Imprimer
Aller à: